Javascript dependencies
> simplicite-js@6.2.0-alpha deps
> npm list --omit=dev -depth 0

simplicite-js@6.2.0-alpha
├── @fullcalendar/bootstrap@5.11.5
├── @fullcalendar/core@5.11.5
├── @fullcalendar/daygrid@5.11.5
├── @fullcalendar/google-calendar@5.11.5
├── @fullcalendar/interaction@5.11.5
├── @fullcalendar/list@5.11.5
├── @fullcalendar/luxon@5.11.5
├── @fullcalendar/moment-timezone@5.11.5
├── @fullcalendar/moment@5.11.5
├── @fullcalendar/rrule@5.11.5
├── @fullcalendar/timegrid@5.11.5
├── ace-builds@1.34.1
├── ace-diff@3.0.3
├── bootbox@6.0.0
├── bootstrap@5.3.3
├── chart.js@3.9.1
├── chartjs-adapter-moment@1.0.1
├── gridstack@6.0.3
├── highlight.js@11.9.0
├── html5-qrcode@2.3.8
├── jquery-timeline@0.3.1
├── jquery@3.7.1
├── js-beautify@1.15.1
├── jshint@2.13.6
├── jszip-utils@0.1.0
├── jszip@3.10.1
├── leaflet.markercluster@1.5.3
├── leaflet@1.9.4
├── marked@12.0.2
├── moment-timezone@0.5.45
├── moment@2.30.1
├── mustache@4.2.0
├── select2-theme-bootstrap4@1.0.2
├── select2-theme-bootstrap5@0.1.1
├── select2@4.0.13
├── signature_pad@4.2.0
├── simplicite-bootstrap-datetimepicker@1.1.0
├── simplicite@3.0.1
├── spectrum-colorpicker@1.8.1
├── swagger-ui-dist@5.17.12
├── tinymce-i18n@24.5.8
├── tinymce@6.8.3
├── vue@3.4.27
└── xterm-js@4.9.0